Update only GLARBS by package sets

Programs selected by Luke

root #
 emerge --ask --verbose --update --changed-use --deep --newuse --with-bdeps=y @glarbs-progs

Or use the short version of the command:

root # emerge -avuUDN --with-bdeps=y @glarbs-progs

GLARBS programs needed specifically by Gentoo

root #
 emerge --ask --verbose --update --changed-use --deep --newuse --with-bdeps=y @glarbs-progs-extra

Or use the short version of the command:

root # emerge -avuUDN --with-bdeps=y @glarbs-progs-extra